Thunderbird, when replying to an e-mail it puts me

at the bottom of all the previous history, not at the top (where I would continue on from the most recent e-mail). Does anyone know how to change this? ? Thanks.

geek_marjay29, Apr 13, 4:44 am

there is a tickbox in the preferences to "reply above"

geek_0800xford, Apr 13, 4:48 am

Tools > account settings > then looks for "composition and formatting"
Then see: http://iforce.co.nz/i/3oyqdqhp. jpg

geek_johnf_456, Apr 13, 4:51 am

Thanks, found it :)

geek_marjay29, Apr 13, 4:54 am

Good stuff, I expect my payment in the mail. lol

geek_johnf_456, Apr 13, 4:55 am